Die Suche ergab 2 Treffer

von kruwi
So 17. Dez 2006, 17:45
Forum: Installation von Gambas
Thema: welche Bibliotheken?
Antworten: 1
Zugriffe: 5416

welche Bibliotheken?

Hallo, ich habe mir gestern gambas2 (ver 1.946) installiert. Beim Kompilationsprozeß wurde mir jedoch mitgeteilt, daß bestimmte Komponenten nicht funktionieren werden (u.a. sdl-sound, gb etc.). Welche Bibliotheken muß ich denn installiert haben, um beispielsweise was mit SDL-Sound machen zu können? ...
von kruwi
So 17. Dez 2006, 17:42
Forum: Programmierung
Thema: Migration Gambas Version 1.0.17 auf Gambas 2 1..46a
Antworten: 3
Zugriffe: 3373

Ist gambas2 denn momentan schon stabil genug?