Die Suche ergab 2 Treffer

von anonymer1994
Mo 5. Mai 2008, 19:08
Forum: Installation von Gambas
Thema: Gambas 2.5.x unter SuSE -Installationsprobleme
Antworten: 2
Zugriffe: 6642

Nun, ich habe mir das Paket runtergeladen, abe rdas Paket benötigt folgendes: error: Failed dependencies: gettext = 0.15 is needed by gettext-devel-0.15-22.i586 libgettextlib-0.15.so is needed by gettext-devel-0.15-22.i586 libgettextsrc-0.15.so is needed by gettext-devel-0.15-22.i586 Also such ich a...
von anonymer1994
So 4. Mai 2008, 23:31
Forum: Installation von Gambas
Thema: Gambas 2.5.x unter SuSE -Installationsprobleme
Antworten: 2
Zugriffe: 6642

Gambas 2.5.x unter SuSE -Installationsprobleme

Hallo Ich habe nun schon über 10 mal versucht, mir Gambas zu installieren, aber ich schaff es einfach nicht. Ich habe zuerst versucht, mir aus den SuSE Repositories die ganzen einzelnen RPM Pakete runterzuladen und die dann einzeln zu installieren. Das erste Paket (gambas2-2.5.0-5.1.i586.rpm) ließ s...