Hilfe ich kann keine Packages mehr erstellen - Ubuntu 6.10

Probleme, Fragen und Lösungen
Antworten
Amnon82
Foriker
Beiträge: 8
Registriert: Sa 26. Aug 2006, 22:54
Kontaktdaten:

Hilfe ich kann keine Packages mehr erstellen - Ubuntu 6.10

Beitrag von Amnon82 » Mo 6. Nov 2006, 02:02

Ich nutze Ubuntu 6.10. Ich kann keine Packages mit der Gambas IDE erstellen. Hier mal ein Screenshot:

Bild

Welche Versionen der Zusatzprogramme werden benötigt um Packages zu erstellen?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste